<!DOCTYPE html>
<html lang="fi">


<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <!-- <meta name="viewport" content="width=device-width, initial-scale=1.0"/> -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"/>
    <meta property="fb:app_id" content="254275788244703" />
                <title>Farmi Forestin metsäkoneet Agritekin edustukseen - Koneviesti</title>

    <!-- Bootstrap -->
    <link href="/polopoly_fs/3.352150!/css/poll.css" rel="stylesheet">
    
    <link href="/polopoly_fs/3.352150!/css/styles.min.css" rel="stylesheet">

    <link href="/polopoly_fs/3.352150!/css/chosen.min.css" rel="stylesheet">

    <link type="image/x-icon" href="/polopoly_fs/3.352150!/img/favicon.ico" rel="shortcut icon">

    <link href="/polopoly_fs/3.352150!/css/imager.css" rel="stylesheet">

    <link href="/polopoly_fs/3.352150!/css/formbuilder-custom.css" rel="stylesheet">
    <link href="/polopoly_fs/3.352150!/css/textbox-custom.css" rel="stylesheet">
    
    <!-- Image gallery -->
    <link href="/polopoly_fs/3.352150!/css/fotorama.css" rel="stylesheet">
    <link href="/polopoly_fs/3.352150!/css/fotorama-custom.css" rel="stylesheet">

   



	<!-- Omat tiedot -->
	    <link rel="stylesheet" href="http://koneviesti.viestilehdet.fi/assets/css/embedded.css" media="screen"/>
    
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    <!--<script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>-->

    <!-- loading jQuery on head because it will be used inline on partials/navigation.php Can be moved to the end of page on live site if possible-->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script> 
    <script src="/polopoly_fs/3.352150!/js/Imager.js"></script>
    <script src="/polopoly_fs/3.352150!/js/poll.js"></script>
    
    <!-- logged in user --> 
    <script type="text/javascript" src="/polopoly_fs/3.352150!/js/jquery.polopoly.js"></script>
    <script type="text/javascript" src="/polopoly_fs/3.352150!/js/membership.js"></script>
    <script type="text/javascript" src="/polopoly_fs/3.352150!/js/vl.js"></script>

	<!-- p:head -->
      
                          <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.352201.1460860901!/comments.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.352198.1460860895!/video-js.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.352198.1460860895!/video.css" />
                                    <script type="text/javascript" src="/polopoly_fs/3.351971.1460860753!/jquery-1.11.0.min.js"></script>
                        <title>Koneviesti - Uutiset</title>

          <link rel="canonical" href="http://www.koneviesti.fi/uutiset/farmi-forestin-mets%C3%A4koneet-agritekin-edustukseen-1.176772" />
                <meta property="og:title" content="Farmi Forestin mets&auml;koneet Agritekin edustukseen">
<meta property="og:site_name" content="Koneviesti">

  <meta property="og:url" content="http://www.koneviesti.fi/uutiset/farmi-forestin-mets%C3%A4koneet-agritekin-edustukseen-1.176772">
  
<meta property="og:description" content="Is&auml;nt&auml;linjan Farmi Forest -mets&auml;koneiden myynti Suomessa siirtyy kokonaisuudessaan Agritekille maaliskuun puoliv&auml;list&auml; alkaen.">
<meta property="og:type" content="article">


<meta property="og:image" content="http://www.koneviesti.fi/image/policy:1.176771:1485500288/image.jpg?a=191%3A100&w=1200&$p$a$w=656ccdb">
<meta property="og:image:width" content="1200">
    	<!-- p:head end -->
    <!-- Image gallery -->
    <script type="text/javascript" src="/polopoly_fs/3.352150!/js/fotorama.js"></script>
	<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
	    	
                            <meta name="google-site-verification" content="y43AJpuDi0L_Bh-YMYY65L62PSn1V59dO2fgiF116II" />

<meta name="google-site-verification" content="AT_zySKwuR2-IqWAlBKmmfAszdTuAUWK3yQ5CMw7f70" />

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:244923,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


        
      	</head>

<body class="frontpage">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '254275788244703',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fi_FI/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="container visible-lg visible-md jumbo-container" id="top">
    <div class="ad-tron">
      <div style="width: 980px; margin: 0 auto">
                            		
		
	<script type="text/javascript">
	smBanner = mdBanner = lgBanner = false;
	
			 mdBanner = true;
		
    if ((($(window).width() > 1200) && (lgBanner)) ||
       (($(window).width() < 1199) && ($(window).width() > 767) && (mdBanner)) ||
       (($(window).width() < 768) && (smBanner)))
    	{
		    var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
		    var uri = protocol + '://eas3.emediate.se/eas?cu=15851;cre=mu;js=y;pageviewid=;target=_blank'
		    document.write('<div class="col-xs-12 ad"><sc'+'ript type=\"text/javascript\" src=\"'+uri+'\" charset=\"ISO-8859-1\"></sc'+'ript></div>');
		}
		</script>
	                    		
		
	<script type="text/javascript">
	smBanner = mdBanner = lgBanner = false;
	
				 lgBanner = true;
	
    if ((($(window).width() > 1200) && (lgBanner)) ||
       (($(window).width() < 1199) && ($(window).width() > 767) && (mdBanner)) ||
       (($(window).width() < 768) && (smBanner)))
    	{
		    var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
		    var uri = protocol + '://eas3.emediate.se/eas?cu=15477;cre=mu;js=y;pageviewid=;target=_blank'
		    document.write('<div class="col-xs-12 ad"><sc'+'ript type=\"text/javascript\" src=\"'+uri+'\" charset=\"ISO-8859-1\"></sc'+'ript></div>');
		}
		</script>
	              </div>  
    </div>
</div>



    
                          	
<script type="text/javascript">
      function submitLoginForm(formname) {
         document.forms[formname].submit();
      };
      
      function showLoginForm() {
      	 $('#content').html($('#login_content').html());
      	 $('#content')[0].scrollIntoView(true);
      	 $('#content').find("form").attr("id","loginTop");
      	 $(function(){
		    $("#content").find("#muistaMinutPopover").popover({
		        html : true,
		      trigger: 'focus',
		        content: function() {
		          return $('#muistaMinutContent').html();
		        },
		        placement: "top",
		        title: function() {
		          return $('#muistaMinutTitle').html();
		        }
	        }).click(function(e) {
        		e.preventDefault();
     		});;
	
	   });
      }
</script>
<!-- ======= Service navigation starts ======= -->
<div class="container">
    <div class="service-nav-container">
        <div class="navbar-header service-nav-header"> <!-- mobile -->
            <div class="toggle col-xs-12">
	            <a class="mobile-login visible-xs" id="mobile_login" href="javascript: showLoginForm();">
	                <i class="fa fa-sign-in"></i>
	            </a>
	            <a class="mobile-login hidden-xs hidden-md hidden-lg" id="mobile_logout" href="/oauth/logout?site=Koneviesti.d" style="display:none;">
	                <i class="fa fa-sign-out"></i>
	            </a>
                <button data-target="#service-nav-item" data-toggle="collapse" type="button" class="navbar-toggle">
                    <span class="mobile-caption">Asiointi</span>
                    <span class="toggle-icon-group">
                        <span class="toggle-icon">
                            <i class="icon-bar"></i>
                            <i class="icon-bar"></i>
                            <i class="icon-bar"></i>
                        </span>
                    </span>
                </button>
            </div>
        </div>
        <div class="collapse navbar-collapse" id="service-nav-item" role="navigation"><!-- desktop -->
            <ul class="nav navbar-nav pull-right hidden-xs">
                <li id="md_login"><a href="javascript: showLoginForm();" data-target="#loginModal" class="login-link"><span>Kirjaudu sisään</span><i
                        class="fa fa-sign-in"></i></a></li>
                <li id="md_logout" style="display: none;"><a href="/oauth/logout?site=Koneviesti.d" class="login-link"><span>Kirjaudu ulos</span><i
                        class="fa fa-sign-out"></i></a></li>
            </ul>
            <ul class="nav navbar-nav service-main-nav">
                <li id="lg_login">
                    <a href="javascript: showLoginForm();"
                       class="login-link hidden-sm hidden-md hidden-lg"><span>Kirjaudu sisään</span><i
                            class="fa fa-sign-in"></i></a>
                </li>
                <li id="lg_logout" style="display: none;">
                    <a href="/oauth/logout?site=Koneviesti.d"
                       class="login-link hidden-sm hidden-md hidden-lg"><span>Kirjaudu ulos</span><i
                            class="fa fa-sign-out"></i></a>
                </li>

                             
        
        
                                <li class="dropdown ">
        	        	    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Asiakaspalvelu<b class="caret"></b></a>
        	      <ul class="dropdown-menu">
          
        
                  <li class=""><a href="/palvelut/asiakaspalvelu/omat-tiedot">Omat tiedot</a></li>
                        
        
                  <li class=""><a href="/palvelut/asiakaspalvelu/tuotteet-ja-palvelut">Tuotteet ja palvelut</a></li>
                        
        
                  <li class=""><a href="/palvelut/asiakaspalvelu/ohjeita">Ohjeita</a></li>
                        
        
                            <li class="">
                      <a href="https://response.questback.com/viestilehdetoy/kg74hdct1h" target="_blank">Ota yhteyttä tilaajapalveluun </a>
                </li>
                    </ul>
        	        </li>
                
        
        
                    <li class="">
                  <a href="http://koneviesti.viestilehdet.fi/order/tilauksen-tiedot" target="_blank">Tilaa</a>
            </li>
                
        
        
                                <li class="dropdown ">
        	        	    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Mediamyynti<b class="caret"></b></a>
        	      <ul class="dropdown-menu">
          
        
                  <li class=""><a href="/palvelut/mediamyynti/mediatiedot">Mediatiedot</a></li>
                        
        
                  <li class=""><a href="/palvelut/mediamyynti/ilmestymisp%C3%A4iv%C3%A4t">Ilmestymispäivät</a></li>
                        
        
                  <li class=""><a href="/palvelut/mediamyynti/teemat">Teemat</a></li>
                        
        
                  <li class=""><a href="/palvelut/mediamyynti/ilmoitushinnat-ja-aineistot">Ilmoitushinnat ja -aineistot</a></li>
                        
        
                  <li class=""><a href="/palvelut/mediamyynti/verkkomainonta">Verkkomainonta</a></li>
                        
        
                  <li class=""><a href="/palvelut/mediamyynti/ota-yhteytt%C3%A4">Ota yhteyttä</a></li>
                    </ul>
        	        </li>
                
        
        
                    <li class="">
                  <a href="https://response.questback.com/viestilehdetoy/onzqctsn5o" target="_blank">Jätä ilmoitus</a>
            </li>
                
        
        
                                <li class="dropdown ">
        	        	    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Yhteystiedot<b class="caret"></b></a>
        	      <ul class="dropdown-menu">
          
        
                  <li class=""><a href="/palvelut/yhteystiedot/koneviestin-toimitus">Koneviestin toimitus</a></li>
                        
        
                            <li class="">
                      <a href="https://response.questback.com/viestilehdetoy/jbxu6ivldb" target="_blank">Ota yhteyttä toimitukseen</a>
                </li>
                        
        
                            <li class="">
                      <a href="http://www.viestilehdet.fi/" target="_blank">Viestilehdet Oy</a>
                </li>
                        
        
                  <li class=""><a href="/palvelut/yhteystiedot/briefly-in-english">Briefly in English</a></li>
                    </ul>
        	        </li>
                                 </ul>
        </div>
    </div>
</div>
<style>
  .login-form dd .fa {
      margin-left: 0px;
   }
  .login-form dd #muistaMinutPopover {
      margin-left: 20px;
    }
</style>


<div id="login_content" style="display: none;">
        <div class="row">
			<h2 class="col-lg-12">Kirjaudu palveluun</h2>

			<p class="col-lg-12">
				Kirjoita <b>Tunnus</b> -kenttään tilausnumerosi ilman etunollia ja <b>Salasana</b> -kenttään
				postinumerosi. Löydät tilausnumeron sinulle tulleessa painetussa lehdessä näkyvien osoitetietojen
				yhteydestä.
			</p>
						<p class="col-lg-12">
				Jos olet jo luonut tunnukset, kirjoita <b>Tunnus</b> -kenttään sähköpostiosoitteesi ja <b>Salasana</b>-kenttään
				uusien tunnusten luonnin yhteydessä määrittelemäsi salasana. Jos olet jo luonut uudet tunnukset, mutta
				et muista salasanaasi, pääset määrittelemään uuden salasanan <b>Salasana unohtunut?</b> -linkin kautta.
				Jos olet luonut uudet tunnukset, mutta et ole saanut niiden aktivointiviestiä, <a href="http://koneviesti.viestilehdet.fi/resend-activation">tilaa uusi
				aktivointiviesti</a>.
			</p>
			<form id="login_TEMP" action="/oauth/login_direct?site=Koneviesti.d" method="POST">
			<div class="col-lg-12">
				<dl class="login-form">
					<dt>
						<label for="uname">Tunnus</label>
					</dt>
					<dd>
						<input name="username" id="uname" type="text">
					</dd>
					<dt>
						<label for="pw">Salasana</label>
					</dt>
					<dd>
						<input name="password" id="pw" type="password">
					</dd>
					<dt class="remember-chk">
						<input id="remember-me" name="rememberme" type="checkbox">
					</dt>
					<dd class="remember-label">
						<label for="remember-me">Muista kirjautumiseni</label>
						<a href="#" id="muistaMinutPopover"><span class="fa fa-info-circle fa-lg"></span></a>
					</dd>
					 <div id="muistaMinutContent" style="display: none;">
			             <div>
			               <p style="font-family: Arial, sans-serif;">Kun valitset <b>Muista kirjautumiseni</b>-toiminnon ja kirjaudut palveluun, selaimeesi asetetaan eväste, joka muistaa kirjautumisesi palatessasi tälle sivustolle samalla tietokoneella ja selaimella, jolla kirjautumisen suoritit.
			
			               <b>Muista kirjautumiseni</b>-toiminnon avulla istuntosi pysyy aktiivisena kunnes 
			                 kirjaudut ulos palvelusta <b>Kirjaudu ulos</b>-linkin kautta.</p>
			
							<p style="font-family: Arial, sans-serif;">Suosittelemme kuitenkin, että kirjaudut ulos palvelusta aina, kun käytät yhteiskäytössä olevia laitteita esim. kirjastoissa tai nettikahviloissa. Näin toimien varmistat, etteivät ulkopuoliset pääse hyödyntämään käyttäjätunnuksiasi tai muuttamaan tietojasi.
			               </p></div>
			          </div>  
			          
			          <div id="muistaMinutTitle" style="display: none">
			             Muista kirjautumiseni
			          </div>
				</dl>
				
				<div class="buttons">
					<a href="javascript: submitLoginForm('loginTop');" id="button-sign-in" type="submit" class="btn btn-koneviesti">
	          			Kirjaudu
	        		</a>
										<a href="http://koneviesti.viestilehdet.fi/forgot-password">Salasana unohtunut?</a>
				</div>

			</div>
			</form>

		</div>
</div>

<script type="text/javascript">
      if (vl.user.isLoggedIn() == true) {
         $('#lg_login').hide();
         $('#lg_logout').show();
         
         $('#md_login').hide();
         $('#md_logout').show();
         
         $('#mobile_login').hide();
         $('#mobile_logout').show();        
      }
</script>
<!-- ======= Service navigation ends ======= -->        
          <!-- container -->
    <div class="container">
                    
                          	

<header id="top" class="navbar navbar-static-top">

    <div class="logo-mobile hidden-sm hidden-md hidden-lg">
        <a href="/" title="Koneviestin etusivulle">
          <img src="/polopoly_fs/3.352008!/img/logos/logo-koneviesti.jpg">
        </a>
    </div>


    <!-- Service navigation on ver1 -->

    <!-- ======= Logo ======= -->
    <div class="logo hidden-xs ">
        <a href="/" title="Koneviestin etusivulle">
          <img src="/polopoly_fs/3.352008!/img/logos/logo-koneviesti.jpg">
        </a>
    </div>


    <!-- ======= Main navigation starts ======= -->
    <div class="site-nav-container">
        <div class="navbar-header site-nav-header">
            <div class="toggle col-xs-12">
                <button data-target="#main-nav" data-toggle="collapse" type="button" class="navbar-toggle">
                    <span class="mobile-caption">Päävalikko</span>
                    <span class="toggle-icon-group">
                <span class="toggle-icon">
                    <i class="icon-bar"></i>
                    <i class="icon-bar"></i>
                    <i class="icon-bar"></i>
                </span>
                    <i class="fa fa-search"></i>
                    </span>
                </button>
            </div>
        </div>

        <div class="collapse navbar-collapse main-navigation" id="main-nav" role="navigation">
                

    <!-- ======= Search======= -->
	<form class="navbar-form search-container" role="search" method="get" action="/arkisto">
	    <input type="text" name="q" value="" class="search-field form-control" placeholder="Hae sivustolta">
	    <button type="submit" class="search-button btn btn-primary"><i class="icon icon-search"></i>
	    </button>
	</form>

            <ul class="nav navbar-nav">

                            <li class="">
                    <a href="/">
                  Etusivu
              </a>
              </li>
                                  
        
              <li class="active">
        <a href="/uutiset">Uutiset</a>
      </li>
            
    
              <li class="">
        <a href="/artikkelit">Artikkelit</a>
      </li>
            
    
              <li class="">
        <a href="/tietolaari">Tietolaari</a>
      </li>
            
    
              <li class="">
        <a href="/vertailuty%C3%B6kalu"> Vertailutyökalu </a>
      </li>
            
    
              <li class="">
        <a href="/n%C3%A4k%C3%B6islehti">Näköislehti</a>
      </li>
            
    
              <li class="">
        <a href="/arkisto">Arkisto</a>
      </li>
                               
            </ul>
        </div>
        <!-- /.navbar-collapse -->
    </div>
    <!-- ======= Main navigation ends ======= -->
</header>
        
                      <!-- ======= content-wrapper ======= -->
        <div class="content-wrapper" id="content">

                                                
            		
            <div class="ad large-box visible-xs">
		        		        		            		
		
	<script type="text/javascript">
	smBanner = mdBanner = lgBanner = false;
	
		 smBanner = true;
			
    if ((($(window).width() > 1200) && (lgBanner)) ||
       (($(window).width() < 1199) && ($(window).width() > 767) && (mdBanner)) ||
       (($(window).width() < 768) && (smBanner)))
    	{
		    var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
		    var uri = protocol + '://eas3.emediate.se/eas?cu=15481;cre=mu;js=y;pageviewid=;target=_blank'
		    document.write('<div class="col-xs-12 ad"><sc'+'ript type=\"text/javascript\" src=\"'+uri+'\" charset=\"ISO-8859-1\"></sc'+'ript></div>');
		}
		</script>
			                    </div>

            <!-- mainrow -->
            <div class="row">

                                        		<script type="text/javascript">

      function slideImage(imageNo) {
        var ref = jQuery("div.col-xs-12.main-content ul.slider li");
        ref.removeClass('active');
        ref.each(function(index) {
           if (imageNo == index) {
             jQuery(this).addClass('active');                          
             var imgrepos = jQuery("div#image_repo ul li");
             imgrepos.each(function(index) {
               if (imageNo == index) {
                 var selectedImg = jQuery(this).children("img");
                 var img = jQuery("figure#image_wrapper").children("img");
                 img.attr('src', selectedImg.attr('src'));

                 //var selectedByline = jQuery(this).children("div");                 
                 //var byLine = jQuery("div#byline");
                 //byLine.html(selectedByline.html());
                 
                 var selectedDesc = jQuery(this).children("span");
                 var desc = jQuery("span.caption");
                 desc.html(selectedDesc.html());
                 
                 forwardButton(index < (ref.length - 1));
                 backButton(index > 0 && index < ref.length);
               }
             });
           }
        });
      }
      
      function nextImage() {
        var ref = jQuery("div.col-xs-12.main-content ul.slider li");
        ref.each(function(index) {
          if (jQuery(this).hasClass('active')) {
            if (index < (ref.length - 1)) {
              slideImage(index+1);
            } else {
              slideImage(index);
            }
            return false;
          }
        });
      }
      
      function prevImage() {
        var ref = jQuery("div.col-xs-12.main-content ul.slider li");
        ref.each(function(index) {
          if (jQuery(this).hasClass('active')) {
            if (index > 0 && index < ref.length) {
              slideImage(index-1);
            } else {
              slideImage(index);
            }
            return false;
          }
        });
      }
      
      function forwardButton(visible) {
         var ref = jQuery("figure.image.slider");
         if (visible) {
           jQuery(ref).children("a.forward").show();           
         } else {
           jQuery(ref).children("a.forward").hide();           
         }
      }
      
      function backButton(visible) {
         var ref = jQuery("figure.image.slider");
         if (visible) {
           jQuery(ref).children("a.back").show();           
         } else {
           jQuery(ref).children("a.back").hide();           
         }
      }
      
      function submitLoginForm(formname) {
         document.forms[formname].submit();
      }
      
      
</script>


<div class="col-xs-12 col-md-8">
<div class="row left-main-container">
<div class="col-xs-12 main-content" id="rscontent">
<h3></h3>

<h1>Farmi Forestin metsäkoneet Agritekin edustukseen</h1>
<div class="item-meta rs_skip">
<span class="date">27.1.2017 / Koneviesti </span>
</div>


<p />

<figure class="rs_skip rs_preserve">
<img src="/image/policy:1.176771:1485500288/230874-jpg.jpg?f=default&w=800&$p$f$w=95942eb
" alt="">
<span class="caption">Kuvassa Farmi Smart FT10-CR46 -metsäyhdistelmä.</span>
</figure>

<p />

<div class="paid-content" style="display: block;">
<h4>Isäntälinjan Farmi Forest -metsäkoneiden myynti Suomessa siirtyy kokonaisuudessaan Agritekille maaliskuun puolivälistä alkaen.</h4>

<p>Agritekin edustukseen tulevat maatilasarjan Smart-kuormain- ja vaunupaketit sekä kuormaimet, ammattilaisille suunnattu Farmi Forestin Profi-sarja, koko Farmi Forestin hakkurivalikoima sekä juontovinssit. Keskon edustuksessa olleet hakkurit keskitetään siis jatkossa Agritekin ketjuun, jolloin asiakas saa kaikki Farmi-tuotteet yhdeltä Agritekin jälleenmyyjältä. Ammattilaistuotteissa Farmi Forest toimii myös asiakkaan tukena: Farmi Forest -tuotteiden myynti ja huoltopalvelut hoidetaan Agritekin koko maan kattavan Case IH- ja New Holland -verkoston kautta.</p>

<p>”Haemme tuntuvaa vahvistusta kotimaan myyntiin ja uusien tuotekonseptien kehittämiseen. Olemme siirtäneet metsäperävaunujen tuotantoa Virosta Suomeen viimeisimmän mallistouudistuksen myötä", kertoo Farmi Forestin toimitusjohtaja <strong>Sami Jerkku</strong>. Virosta tuotujen metsäkuormainten tarjonta on kasvanut viime aikoina merkittävästi.</p>



<div class="share-icons rs_skip">
<a href="mailto:?subject=Farmi Forestin metsäkoneet Agritekin edustukseen&amp;body=http%3A%2F%2Fwww.koneviesti.fi%2Fuutiset%2Ffarmi-forestin-mets%25C3%25A4koneet-agritekin-edustukseen-1.176772" class="email">
<span class="fa fa-envelope fa-lg">
</span>
</a>
<a href="http://www.facebook.com/share.php" class="facebook" onclick="window.open('http://www.facebook.com/share.php?u=http://www.koneviesti.fi/uutiset/farmi-forestin-mets%C3%A4koneet-agritekin-edustukseen-1.176772', 'facebook', 'toolbar=no,width=700,height=400'); return false;">
<span class="fa fa-facebook fa-2x">
</span>
</a>
<a href="http://twitter.com/home" class="twitter" onclick="window.open('http://twitter.com/home?status=Currently reading http://www.koneviesti.fi/uutiset/farmi-forestin-mets%C3%A4koneet-agritekin-edustukseen-1.176772', 'twitter', 'toolbar=no,width=1024,height=400'); return false;">
<span class="fa fa-twitter fa-2x">
</span>
</a>
</div>
</div>

<div class="fb-comments" data-href="http://www.koneviesti.fi/uutiset/farmi-forestin-mets%C3%A4koneet-agritekin-edustukseen-1.176772" data-numposts="5"></div>
<div class="online-content row">

<div class="col-xs-12">
<hr class="separator">
</div>
<div class="col-xs-12">
<div class="list-item boxed">
<div class="simple-list rs_skip related-articles">
<h3>Aiheeseen liittyvät uutiset</h3>
<ul>
<li>
<div class="date">

</div>
                  <a href="/uutiset/logset-laajentaa-ven%C3%A4j%C3%A4ll%C3%A4-1.175913">Logset laajentaa Venäjällä</a>
</li>
<li>
<div class="date">

</div>
                  <a href="/artikkelit/komatsu-895-kuormatraktori-pylv%C3%A4svarustuksella-1.174362">Komatsu 895 -kuormatraktori pylväsvarustuksella</a>
</li>
<li>
<div class="date">

</div>
                  <a href="/uutiset/farmi-forest-ja-vallius-forestry-yhteisty%C3%B6h%C3%B6n-1.173253">Farmi Forest ja Vallius Forestry yhteistyöhön</a>
</li>
<li>
<div class="date">

</div>
                  <a href="/uutiset/kesko-myy-yamarin-liiketoimintansa-1.173114">Kesko myy Yamarin-liiketoimintansa</a>
</li>
<li>
<div class="date">

</div>
                  <a href="/uutiset/johh-deerelt%C3%A4-uusia-g-sarjan-mets%C3%A4koneita-1.169809">Johh Deereltä uusia G-Sarjan metsäkoneita</a>
</li>
<li>
<div class="date">

</div>
                  <a href="/artikkelit/telat-mets%C3%A4per%C3%A4vaunussa-1.168687">Telat metsäperävaunussa</a>
</li>
</ul>
<p class="arrow-link">
<i class="fa fa-arrow-right"></i>
<a href="/arkisto">Arkistoon</a>
</p>
</div>
</div>
</div>


</div>
</div>
</div>
</div>

<div class="col-xs-12 col-md-4">
<div class="row rs_skip">
          		    

<!-- most read articles -->
<div class="col-xs-12 col-sm-6 col-md-12">
<div class="list-item boxed">
<div class="simple-list most-read-articles">
    <h3>Luetuimmat uutiset</h3>
    <ul>
                <li>
                              <div class="date">20.1.2017</div>
<a href="/uutiset/maarakennusalalta-uusi-tulevaisuus-1.176022">Maarakennusalalta uusi tulevaisuus</a>
                    </li>
                      <li>
                              <div class="date">28.11.2016</div>
<a href="/uutiset/valtra-volvon-vaatteissa-1.170158">Valtra Volvon vaatteissa</a>
                    </li>
                      <li>
                              <div class="date">20.10.2015</div>
<a href="/uutiset/cf-moto-saapuu-suomeen-1.130457">CF Moto saapuu Suomeen</a>
                    </li>
                      <li>
                              <div class="date">27.1.2017</div>
<a href="/uutiset/farmi-forestin-mets%C3%A4koneet-agritekin-edustukseen-1.176772">Farmi Forestin metsäkoneet Agritekin edustukseen</a>
                    </li>
                      <li>
                              <div class="date">24.1.2017</div>
<a href="/uutiset/rolls-roycelta-mtu-moottoreita-claasin-maatalouskoneisiin-1.176293">Rolls-Roycelta MTU-moottoreita Claasin maatalouskoneisiin</a>
                    </li>
                    </ul>
  </div>
</div>
</div>
	
	<script type="text/javascript">
	smBanner = mdBanner = lgBanner = false;
	
			 mdBanner = true;
			 lgBanner = true;
	
    if ((($(window).width() > 1200) && (lgBanner)) ||
       (($(window).width() < 1199) && ($(window).width() > 767) && (mdBanner)) ||
       (($(window).width() < 768) && (smBanner)))
    	{
		    var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
		    var uri = protocol + '://adsby.improveads.fi/imp?z=6574&rnd=' + new String (Math.random()).substring (2, 11);
		    document.write('<div class="col-xs-12 ad"><sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript></div>');
		}
		</script>
			
	<script type="text/javascript">
	smBanner = mdBanner = lgBanner = false;
	
		 smBanner = true;
			
    if ((($(window).width() > 1200) && (lgBanner)) ||
       (($(window).width() < 1199) && ($(window).width() > 767) && (mdBanner)) ||
       (($(window).width() < 768) && (smBanner)))
    	{
		    var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
		    var uri = protocol + '://adsby.improveads.fi/imp?z=6580&rnd=' + new String (Math.random()).substring (2, 11);
		    document.write('<div class="col-xs-12 ad"><sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript></div>');
		}
		</script>
		</div>
</div>
            
            </div>
            <!-- // end mainrow -->


        </div>
        <!-- // content wrapper -->

                    
                          	
        <!-- ======= Footer begins ======= -->
        <footer class="footer-wrapper">
            <div class="row">

                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2">
                    <div class="footer-content">
                          <h4>Koneviesti</h4>
<ul class="footer-links">
  <li class="phone">020 413 2110</li>
  <li class="place">PL 440
    <br />Simonkatu 6
    <br/>00101 Helsinki</li>
  <li class="email">
    <a href="mailto:newsdesk(at)koneviesti.fi">newsdesk(at)koneviesti.fi</a>
  </li>
  <li class="icon-arrow order"><a href="http://koneviesti.viestilehdet.fi/order/tilauksen-tiedot" target=new>Tilaa lehti</a>
  </li>
  <br>
  <li>
    <a href="http://www.viestilehdet.fi/asiakas_ja_markkinointirekisteriseloste.html" target=new>Asiakas- ja markkinointirekisteriseloste</a>
    <a href="http://www.viestilehdet.fi/tietosuojaseloste.html" target=new>Tietosuojaseloste</a>
  </li>
</ul>





    
                    </div>
                </div>
                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2">
                    <div class="footer-content">
                          <h4>Asiakaspalvelu</h4>
  <ul class="footer-links">
             
                <li class="icon-arrow">
            <a href="/palvelut/asiakaspalvelu/omat-tiedot">Omat tiedot</a>
        </li>
                    
                <li class="icon-arrow">
            <a href="/palvelut/asiakaspalvelu/tuotteet-ja-palvelut">Tuotteet ja palvelut</a>
        </li>
                    
                <li class="icon-arrow">
            <a href="/palvelut/asiakaspalvelu/ohjeita">Ohjeita</a>
        </li>
                    
              <li class="icon-arrow">          <a href="https://response.questback.com/viestilehdetoy/kg74hdct1h" target="_blank">Ota yhteyttä tilaajapalveluun </a>
      </li>
           </ul>
                    </div>
                </div>
                <!-- clear -->
                <div class="clearfix visible-sm-block"></div>

                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2">
                    <div class="footer-content">
                          <h4>Mediamyynti</h4>
  <ul class="footer-links">
             
                <li class="icon-arrow">
            <a href="/palvelut/mediamyynti/mediatiedot">Mediatiedot</a>
        </li>
                    
                <li class="icon-arrow">
            <a href="/palvelut/mediamyynti/ilmestymisp%C3%A4iv%C3%A4t">Ilmestymispäivät</a>
        </li>
                    
                <li class="icon-arrow">
            <a href="/palvelut/mediamyynti/teemat">Teemat</a>
        </li>
                    
                <li class="icon-arrow">
            <a href="/palvelut/mediamyynti/ilmoitushinnat-ja-aineistot">Ilmoitushinnat ja -aineistot</a>
        </li>
                    
                <li class="icon-arrow">
            <a href="/palvelut/mediamyynti/verkkomainonta">Verkkomainonta</a>
        </li>
                    
                <li class="icon-arrow">
            <a href="/palvelut/mediamyynti/ota-yhteytt%C3%A4">Ota yhteyttä</a>
        </li>
           </ul>
                    </div>
                </div>
                <!-- clear for tablet -->
                <div class="clearfix visible-md-block"></div>

                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2">
                    <div class="footer-content">
                          <h4>Yhteystiedot</h4>
  <ul class="footer-links">
             
                <li class="icon-arrow">
            <a href="/palvelut/yhteystiedot/koneviestin-toimitus">Koneviestin toimitus</a>
        </li>
                    
              <li class="icon-arrow">          <a href="https://response.questback.com/viestilehdetoy/jbxu6ivldb" target="_blank">Ota yhteyttä toimitukseen</a>
      </li>
                    
              <li class="icon-arrow">          <a href="http://www.viestilehdet.fi/" target="_blank">Viestilehdet Oy</a>
      </li>
                    
                <li class="icon-arrow">
            <a href="/palvelut/yhteystiedot/briefly-in-english">Briefly in English</a>
        </li>
           </ul>
                    </div>
                </div>
                <!-- clear for tablet -->
                <div class="clearfix visible-sm-block"></div>

                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2">
                    <div class="footer-content">
                        <h4>Linkit</h4>
                        <ul class="footer-links">
                                                                                                                                          <li class="icon-arrow">          <a href="http://www.koneareena.fi/kv_urakointipalvelu/tarkka_haku" target="_blank">KV Urakointipalvelu</a>
      </li>
                                                                                                                <li class="icon-arrow">          <a href="http://www.koneareena.fi/" target="_blank">Koneareena</a>
      </li>
                                                                                                                <li class="icon-arrow">          <a href="http://www.maaseuduntulevaisuus.fi" target="_blank">Maaseudun Tulevaisuus</a>
      </li>
                                                                                                                <li class="icon-arrow">          <a href="http://www.maaseuduntulevaisuus.fi/kantri" target="_blank">Kantri</a>
      </li>
                                                                                                                <li class="icon-arrow">          <a href="http://www.aarrelehti.fi" target="_blank">Aarre</a>
      </li>
                                                                                                                <li class="icon-arrow">          <a href="http://www.suomalainenmaaseutu.fi/" target="_blank">Suomalainen Maaseutu</a>
      </li>
                                                                                                                <li class="icon-arrow">          <a href="http://www.maaseuduntulevaisuus.fi/ymp%C3%A4rist%C3%B6/s%C3%A4%C3%A4palvelu" target="_blank">Sääpalvelu</a>
      </li>
                                                                              </ul>
                    </div>
                </div>
                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2">
                    <div class="footer-content">
                        <p>&copy; Koneviesti 2017</p>
                    </div>
                </div>
            </div>
            <!-- /row -->
        </footer>        
                  </div>
    <!-- / container ends -->
    <!-- Off-page elements: -->
    <a href="#top" id="back-to-top" title="takaisin ylös"></a>

    <!-- loginmodal -->
    <div class="modal fade" id="logoutModal" tabindex="-1" role="dialog" aria-labelledby="signInLabel" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <form action="index.html">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                        <h4 class="modal-title" id="signInLabel">Olet kirjautumassa ulos</h4>
                    </div>
                    <div class="modal-body">
                        <div class="form-group">
                            <p>Olet kirjautumassa ulos. Haluatko jatkaa?</p>
                        </div>
                        <div class="form-group">
                            <button type="submit" class="btn btn-default login-button">Kirjaudu ulos</button>
                            <button type="button" class="btn btn-danger cancel-button" data-dismiss="modal" aria-hidden="true">peruuta
                            </button>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
    <!-- /loginModal -->


        
    <!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script> -->
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/polopoly_fs/3.352150!/js/koneviesti.js"></script>
    <script src="/polopoly_fs/3.352150!/js/bootstrap.min.js"></script>
    <script>
            new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                57 : 'w=57&$w=de6dc3d' ,                                    90 : 'w=90&$w=739cab5' ,                                    188 : 'w=188&$w=2adc669' ,                                    360 : 'w=360&$w=1071b2b' ,                                    750 : 'w=750&$w=a1569b8' ,                                                                114 : 'w=114&$w=8abccd2' ,                                    180 : 'w=180&$w=0d661d8' ,                                    376 : 'w=376&$w=96744fe' ,                                    720 : 'w=720&$w=3b33d2d' ,                                    1500 : 'w=1500&$w=f075b93'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [57, 90, 188, 360, 750]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
    </script>

      
                          <script type="text/javascript" src="/polopoly_fs/3.352201.1460860901!/autosize.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.352198.1460860895!/video.js"></script>
                        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
    
                <div>
              <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.176772&amp;d=/2.1158/2.1145';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>          </div>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2599773-3', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript" src="http://f1-eu.readspeaker.com/script/8682/ReadSpeaker.js?pids=embhl"></script>
<script type="text/javascript" src="/js/spring.js"></script>
<script type="text/javascript">
var sp_e0 = {
"s":"koneviesti",
"cp":"aggregate",
"url":document.location.href
}
spring.c(sp_e0);
$(function() {
  var rsButton = $("#rs_link");
  if (rsButton.length > 0) {
    for(var i = 0; i < rsButton.length; i++) {
      rsButton[i].setAttribute("href", rsButton[i].getAttribute("data-href"));
    }
  }
});
</script>
<noscript><img src="http://koneviesti.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>

</body>
</html>
