<!DOCTYPE html>
<html lang="fi">


<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <!-- <meta name="viewport" content="width=device-width, initial-scale=1.0"/> -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"/>
    <meta property="fb:app_id" content="254275788244703" />
                <title>Maatalouskoneiden myynti vahvistuu Pirkanmaalla - Koneviesti</title>

    <!-- Bootstrap -->
    <link href="/polopoly_fs/3.352150!/css/poll.css" rel="stylesheet">

    <link href="/polopoly_fs/3.352150!/css/styles.min.css" rel="stylesheet">

    <link href="/polopoly_fs/3.352150!/css/chosen.min.css" rel="stylesheet">

    <link type="image/x-icon" href="/polopoly_fs/3.352150!/img/favicon.ico" rel="shortcut icon">

    <link href="/polopoly_fs/3.352150!/css/imager.css" rel="stylesheet">

    <link href="/polopoly_fs/3.352150!/css/formbuilder-custom.css" rel="stylesheet">
    <link href="/polopoly_fs/3.352150!/css/textbox-custom.css" rel="stylesheet">

    <!-- Image gallery -->
    <link href="/polopoly_fs/3.352150!/css/fotorama.css" rel="stylesheet">
    <link href="/polopoly_fs/3.352150!/css/fotorama-custom.css" rel="stylesheet">

    <link href="/polopoly_fs/3.352150!/css/lemonwhale.css" rel="stylesheet">





	<!-- Omat tiedot -->
	    <link rel="stylesheet" href="https://koneviesti.viestilehdet.fi/assets/css/embedded.css" media="screen"/>

    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    <!--<script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>-->

    <!-- loading jQuery on head because it will be used inline on partials/navigation.php Can be moved to the end of page on live site if possible-->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
    <script src="/polopoly_fs/3.352150!/js/Imager.js"></script>
    <script src="/polopoly_fs/3.352150!/js/poll.js"></script>

    <!-- logged in user -->
    <script type="text/javascript" src="/polopoly_fs/3.352150!/js/jquery.polopoly.js"></script>
    <script type="text/javascript" src="/polopoly_fs/3.352150!/js/membership.js"></script>
    <script type="text/javascript" src="/polopoly_fs/3.352150!/js/vl.js"></script>

	<!-- p:head -->
      
                          <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.352201.1460860901!/comments.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.352198.1460860895!/video-js.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.352198.1460860895!/video.css" />
                                    <script type="text/javascript" src="/polopoly_fs/3.351971.1460860753!/jquery-1.11.0.min.js"></script>
                        



  <title>$content.name - Koneviesti</title>


          <link rel="canonical" href="http://www.koneviesti.fi/uutiset/artikkeli-1.215823" />
      
<meta name="description" content="Koneviesti on 18 kertaa vuodessa ilmestyv&auml; maa- ja mets&auml;talouden sek&auml; maarakennuksen parissa ty&ouml;skenteleville suunnattu ammattilehti." />
          <meta name="twitter:card" content="summary">
<meta property="og:title" content="Maatalouskoneiden myynti vahvistuu Pirkanmaalla">
<meta property="og:site_name" content="Koneviesti">

  <meta property="og:url" content="http://www.koneviesti.fi/uutiset/artikkeli-1.215823">
    <meta property="og:description" content="EP:n Kone ja Tarvike laajentaa toimintaansa aloittamalla Case IH- ja New Holland -traktoreiden sekä Agritekin työkoneiden myynnin Pirkanmaalla 1.12.2017 alkaen. Liike jatkaa entiseen tapaan New Holland -traktoreiden, puimureiden ja paalainten sekä työkoneiden myyntiä Seinäjoen eteläisellä alueella.">
<meta property="og:type" content="article">

    

<meta property="og:image" content="http://www.koneviesti.fi/image/policy:1.215822:1512110091/image.jpg?a=191%3A100&w=1200&$p$a$w=656ccdb">
<meta property="twitter:image" content="http://www.koneviesti.fi/image/policy:1.215822:1512110091/image.jpg?a=191%3A100&w=1200&$p$a$w=656ccdb">
<meta property="og:image:width" content="1200">

    	<!-- p:head end -->
    <!-- Image gallery -->
    <script type="text/javascript" src="/polopoly_fs/3.352150!/js/fotorama.js"></script>
	<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
  <script src="/polopoly_fs/3.352150!/js/vipa.js"></script>
  <script src="/polopoly_fs/3.352150!/js/modal.min.js"></script>
	    	
                            <meta name="google-site-verification" content="y43AJpuDi0L_Bh-YMYY65L62PSn1V59dO2fgiF116II" />

<meta name="google-site-verification" content="AT_zySKwuR2-IqWAlBKmmfAszdTuAUWK3yQ5CMw7f70" />

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:244923,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>
$(function() {
  $("a[href='https://koneviesti.test-viestilehdet.fi/order']").attr('href','https://koneviesti.viestilehdet.fi/order');
  $("a[href='https://koneviesti.test-viestilehdet.fi/rekisterointi']").attr('href','https://koneviesti.viestilehdet.fi/rekisterointi');
});
</script>

<script type="text/javascript">
	window.rsConf = {general: {usePost: true}};
</script>

<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 989382
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=989382" width="1" height="1" alt="" />
    </p>
</noscript>
<!-- Adform Tracking Code END -->
        
      	</head>

<body class="frontpage">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '254275788244703',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fi_FI/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="container visible-lg visible-md jumbo-container" id="top">
    <div class="ad-tron">
      <div style="width: 980px; margin: 0 auto">
                            	
		
	<script type="text/javascript">
	smBanner = mdBanner = lgBanner = false;
	
			 mdBanner = true;
		
    if ((($(window).width() > 1200) && (lgBanner)) ||
       (($(window).width() < 1199) && ($(window).width() > 767) && (mdBanner)) ||
       (($(window).width() < 768) && (smBanner)))
    	{
		    var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
		    var uri = protocol + '://eas3.emediate.se/eas?cu=15851;cre=mu;js=y;pageviewid=;target=_blank'
		    document.write('<div class="col-xs-12 ad"><sc'+'ript type=\"text/javascript\" src=\"'+uri+'\" charset=\"ISO-8859-1\"></sc'+'ript></div>');
		}
		</script>
	                    	
		
	<script type="text/javascript">
	smBanner = mdBanner = lgBanner = false;
	
				 lgBanner = true;
	
    if ((($(window).width() > 1200) && (lgBanner)) ||
       (($(window).width() < 1199) && ($(window).width() > 767) && (mdBanner)) ||
       (($(window).width() < 768) && (smBanner)))
    	{
		    var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
		    var uri = protocol + '://eas3.emediate.se/eas?cu=15477;cre=mu;js=y;pageviewid=;target=_blank'
		    document.write('<div class="col-xs-12 ad"><sc'+'ript type=\"text/javascript\" src=\"'+uri+'\" charset=\"ISO-8859-1\"></sc'+'ript></div>');
		}
		</script>
	              </div>
    </div>
</div>



    
                          	

<!-- ======= Service navigation starts ======= -->
<div class="container">
    <div class="service-nav-container">
        <div class="navbar-header service-nav-header"> <!-- mobile -->
            <div class="toggle col-xs-12">
            <!--
	            <a class="mobile-login visible-xs" id="mobile_login" href="javascript: showLoginForm();">
	                <i class="fa fa-sign-in"></i>
	            </a>
	            <a class="mobile-login hidden-xs hidden-md hidden-lg" id="mobile_logout" href="/oauth/logout?site=Koneviesti.d" style="display:none;">
	                <i class="fa fa-sign-out"></i>
	            </a> -->
                <button data-target="#service-nav-item" data-toggle="collapse" type="button" class="navbar-toggle">
                    <span class="mobile-caption">Asiointi</span>
                    <span class="toggle-icon-group">
                        <span class="toggle-icon">
                            <i class="icon-bar"></i>
                            <i class="icon-bar"></i>
                            <i class="icon-bar"></i>
                        </span>
                    </span>
                </button>
            </div>
        </div>
        <div class="collapse navbar-collapse" id="service-nav-item" role="navigation"><!-- desktop -->
        <ul class="nav navbar-nav pull-right hidden-xs">
          <li class="dropdown is-logged-out">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Kirjautuminen <b class="caret"></b></a>
            <ul class="dropdown-menu">
              <li><a href="/oauth/login?site=Koneviesti.d" data-target="#loginModal" class="login-link">Kirjaudu sisään <i class="fa fa-sign-in"></i></a></li>
              <li><a href="https://koneviesti.viestilehdet.fi/rekisterointi">Luo tunnukset</a></li>
            </ul>
          </li>
          <li class="dropdown is-logged-in hidden">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Kirjautuminen <b class="caret"></b></a>
            <ul class="dropdown-menu">
              <li><a href="/oauth/logout?site=Koneviesti.d">Kirjaudu ulos <i class="fa fa-sign-out"></i></a></li>
              <li><a href="https://koneviesti.viestilehdet.fi/omat-tiedot" class="user-settings">Omat tiedot</a></li>
            </ul>
          </li>
        </ul>
        <!--
            <ul class="nav navbar-nav pull-right hidden-xs">
                <li id="md_login"><a href="javascript: showLoginForm();" data-target="#loginModal" class="login-link"><span>Kirjaudu sisään</span><i
                        class="fa fa-sign-in"></i></a></li>
                <li id="md_logout" style="display: none;"><a href="/oauth/logout?site=Koneviesti.d" class="login-link"><span>Kirjaudu ulos</span><i
                        class="fa fa-sign-out"></i></a></li>
            </ul> -->
            <ul class="nav navbar-nav service-main-nav">
              <li class="dropdown hidden-sm hidden-md hidden-lg">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown">Kirjautuminen <b class="caret"></b></a>
                <ul class="dropdown-menu is-logged-in hidden">
                  <li><a href="/oauth/logout?site=Koneviesti.d">Kirjaudu ulos <i class="fa fa-sign-out"></i></a></li>
                  <li><a href="https://koneviesti.viestilehdet.fi/omat-tiedot" class="user-settings">Omat tiedot</a></li>
                </ul>
                <ul class="dropdown-menu is-logged-out">
                  <li><a href="/oauth/login?site=Koneviesti.d">Kirjaudu sisään <i class="fa fa-sign-in"></i></a></li>
                  <li><a href="https://koneviesti.viestilehdet.fi/rekisterointi">Luo tunnukset</a></li>
                </ul>
              </li>


                         
    
    
                                <li class="dropdown ">
        	        	    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Asiakaspalvelu<b class="caret"></b></a>
        	      <ul class="dropdown-menu">
          
        
                  <li class=""><a href="/palvelut/asiakaspalvelu/tuotteet-ja-palvelut">Tuotteet ja palvelut</a></li>
                        
        
                  <li class=""><a href="/palvelut/asiakaspalvelu/ohjeita">Ohjeita</a></li>
                        
        
                            <li class="">
                      <a href="https://response.questback.com/viestilehdetoy/kg74hdct1h" target="_blank">Ota yhteyttä tilaajapalveluun </a>
                </li>
                    </ul>
        	        </li>
            
    
    
                    <li class="">
                  <a href="https://koneviesti.viestilehdet.fi/order" target="_blank">Tilaa</a>
            </li>
            
    
    
                                <li class="dropdown ">
        	        	    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Mediamyynti<b class="caret"></b></a>
        	      <ul class="dropdown-menu">
          
        
                  <li class=""><a href="/palvelut/mediamyynti/mediatiedot">Mediatiedot</a></li>
                        
        
                  <li class=""><a href="/palvelut/mediamyynti/ilmestymisp%C3%A4iv%C3%A4t">Ilmestymispäivät</a></li>
                        
        
                  <li class=""><a href="/palvelut/mediamyynti/teemat">Teemat</a></li>
                        
        
                  <li class=""><a href="/palvelut/mediamyynti/ilmoitushinnat-ja-aineistot">Ilmoitushinnat ja -aineistot</a></li>
                        
        
                  <li class=""><a href="/palvelut/mediamyynti/verkkomainonta">Verkkomainonta</a></li>
                        
        
                  <li class=""><a href="/palvelut/mediamyynti/ota-yhteytt%C3%A4">Ota yhteyttä</a></li>
                    </ul>
        	        </li>
            
    
    
                    <li class="">
                  <a href="https://response.questback.com/viestilehdetoy/onzqctsn5o" target="_blank">Jätä ilmoitus</a>
            </li>
            
    
    
                                <li class="dropdown ">
        	        	    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Yhteystiedot<b class="caret"></b></a>
        	      <ul class="dropdown-menu">
          
        
                  <li class=""><a href="/palvelut/yhteystiedot/koneviestin-toimitus">Koneviestin toimitus</a></li>
                        
        
                            <li class="">
                      <a href="https://response.questback.com/viestilehdetoy/jbxu6ivldb" target="_blank">Ota yhteyttä toimitukseen</a>
                </li>
                        
        
                            <li class="">
                      <a href="http://www.viestilehdet.fi/" target="_blank">Viestilehdet Oy</a>
                </li>
                        
        
                  <li class=""><a href="/palvelut/yhteystiedot/briefly-in-english">Briefly in English</a></li>
                    </ul>
        	        </li>
                                 </ul>
        </div>
    </div>
</div>
<!-- ======= Service navigation ends ======= -->
        
          <!-- container -->
    <div class="container">
                    
                          	

<header id="top" class="navbar navbar-static-top">

    <div class="logo-mobile hidden-sm hidden-md hidden-lg">
        <a href="/" title="Koneviestin etusivulle">
          <img src="/polopoly_fs/3.352008!/img/logos/logo-koneviesti.jpg">
        </a>
    </div>


    <!-- Service navigation on ver1 -->

    <!-- ======= Logo ======= -->
    <div class="logo hidden-xs ">
        <a href="/" title="Koneviestin etusivulle">
          <img src="/polopoly_fs/3.352008!/img/logos/logo-koneviesti.jpg">
        </a>
    </div>


    <!-- ======= Main navigation starts ======= -->
    <div class="site-nav-container">
        <div class="navbar-header site-nav-header">
            <div class="toggle col-xs-12">
                <button data-target="#main-nav" data-toggle="collapse" type="button" class="navbar-toggle">
                    <span class="mobile-caption">Päävalikko</span>
                    <span class="toggle-icon-group">
                <span class="toggle-icon">
                    <i class="icon-bar"></i>
                    <i class="icon-bar"></i>
                    <i class="icon-bar"></i>
                </span>
                    <i class="fa fa-search"></i>
                    </span>
                </button>
            </div>
        </div>

        <div class="collapse navbar-collapse main-navigation" id="main-nav" role="navigation">
                

    <!-- ======= Search======= -->
	<form class="navbar-form search-container" role="search" method="get" action="/arkisto">
	    <input type="text" name="q" value="" class="search-field form-control" placeholder="Hae sivustolta">
	    <button type="submit" class="search-button btn btn-primary"><i class="icon icon-search"></i>
	    </button>
	</form>

            <ul class="nav navbar-nav">

                            <li class="">
                    <a href="/">
                  Etusivu
              </a>
              </li>
                             
        
              <li class="active">
        <a href="/uutiset">Uutiset</a>
      </li>
            
    
              <li class="">
        <a href="/artikkelit">Artikkelit</a>
      </li>
            
    
              <li class="">
        <a href="/tietolaari">Tietolaari</a>
      </li>
            
    
              <li class="">
        <a href="/vertailuty%C3%B6kalu"> Vertailutyökalu </a>
      </li>
            
    
              <li class="">
        <a href="/n%C3%A4k%C3%B6islehti">Näköislehti</a>
      </li>
            
    
              <li class="">
        <a href="/arkisto">Arkisto</a>
      </li>
                               
            </ul>
        </div>
        <!-- /.navbar-collapse -->
    </div>
    <!-- ======= Main navigation ends ======= -->
</header>
        
                      <!-- ======= content-wrapper ======= -->
        <div class="content-wrapper" id="content">

                                    
            		
                            <div class="ad large-box visible-xs">
                    	
		
	<script type="text/javascript">
	smBanner = mdBanner = lgBanner = false;
	
		 smBanner = true;
			
    if ((($(window).width() > 1200) && (lgBanner)) ||
       (($(window).width() < 1199) && ($(window).width() > 767) && (mdBanner)) ||
       (($(window).width() < 768) && (smBanner)))
    	{
		    var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
		    var uri = protocol + '://eas3.emediate.se/eas?cu=15481;cre=mu;js=y;pageviewid=;target=_blank'
		    document.write('<div class="col-xs-12 ad"><sc'+'ript type=\"text/javascript\" src=\"'+uri+'\" charset=\"ISO-8859-1\"></sc'+'ript></div>');
		}
		</script>
	                </div>

            
            <!-- mainrow -->
            <div class="row">

                                        		<script type="text/javascript">

      function slideImage(imageNo) {
        var ref = jQuery("div.col-xs-12.main-content ul.slider li");
        ref.removeClass('active');
        ref.each(function(index) {
           if (imageNo == index) {
             jQuery(this).addClass('active');                          
             var imgrepos = jQuery("div#image_repo ul li");
             imgrepos.each(function(index) {
               if (imageNo == index) {
                 var selectedImg = jQuery(this).children("img");
                 var img = jQuery("figure#image_wrapper").children("img");
                 img.attr('src', selectedImg.attr('src'));

                 //var selectedByline = jQuery(this).children("div");                 
                 //var byLine = jQuery("div#byline");
                 //byLine.html(selectedByline.html());
                 
                 var selectedDesc = jQuery(this).children("span");
                 var desc = jQuery("span.caption");
                 desc.html(selectedDesc.html());
                 
                 forwardButton(index < (ref.length - 1));
                 backButton(index > 0 && index < ref.length);
               }
             });
           }
        });
      }
      
      function nextImage() {
        var ref = jQuery("div.col-xs-12.main-content ul.slider li");
        ref.each(function(index) {
          if (jQuery(this).hasClass('active')) {
            if (index < (ref.length - 1)) {
              slideImage(index+1);
            } else {
              slideImage(index);
            }
            return false;
          }
        });
      }
      
      function prevImage() {
        var ref = jQuery("div.col-xs-12.main-content ul.slider li");
        ref.each(function(index) {
          if (jQuery(this).hasClass('active')) {
            if (index > 0 && index < ref.length) {
              slideImage(index-1);
            } else {
              slideImage(index);
            }
            return false;
          }
        });
      }
      
      function forwardButton(visible) {
         var ref = jQuery("figure.image.slider");
         if (visible) {
           jQuery(ref).children("a.forward").show();           
         } else {
           jQuery(ref).children("a.forward").hide();           
         }
      }
      
      function backButton(visible) {
         var ref = jQuery("figure.image.slider");
         if (visible) {
           jQuery(ref).children("a.back").show();           
         } else {
           jQuery(ref).children("a.back").hide();           
         }
      }
      
      function submitLoginForm(formname) {
         document.forms[formname].submit();
      }
      
      
</script>


<div class="col-xs-12 col-md-8">
<div class="row left-main-container">
<div class="col-xs-12 main-content" id="rscontent">
<h3></h3>

<h1>Maatalouskoneiden myynti vahvistuu Pirkanmaalla</h1>
<div class="item-meta rs_skip">
<span class="date">1.12.2017 / Koneviesti </span>
</div>


<p />

<figure class="rs_skip rs_preserve">
<img src="/image/policy:1.215822:1512110091/359213-jpg.jpg?f=default&w=800&$p$f$w=c7a582e
" alt="">
<span class="caption">E-P:n Kone ja Tarvikkeen Seppo ja Timo Rajahalme sekä Agritekin toimitusjohtaja Tomi Niemi ja myyntipäällikkö Marko Mustonen sopivat Pirkanmaan konemyynnistä.</span>
</figure>

<p />

<div class="share">
    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
      <a rel="nofollow" class="rsbtn_play" id="rs_link" accesskey="L" title="Kuuntele ReadSpeakerilla" data-href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=8682&amp;lang=fi_fi&amp;readid=rscontent&amp;url=http%3A%2F%2Fwww.koneviesti.fi%2Fuutiset%2Fartikkeli-1.215823" data-rsevent-id="rs_917844" role="button">
        <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Kuuntele</span></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
      </a>
    </div>
</div>
<div class="paid-content" style="display: block;">
<h4>EP:n Kone ja Tarvike laajentaa toimintaansa aloittamalla Case IH- ja New Holland -traktoreiden sekä Agritekin työkoneiden myynnin Pirkanmaalla 1.12.2017 alkaen. Liike jatkaa entiseen tapaan New Holland -traktoreiden, puimureiden ja paalainten sekä työkoneiden myyntiä Seinäjoen eteläisellä alueella.</h4>

<p>Pirkanmaan alueen myyntiä varten perustetaan liiketilat Pirkkalaan. Tilat tulevat sijaitsemaan Case IH ja New Holland -asiakkaille tutussa osoitteessa Turkkirata 30, jossa toimii tällä hetkellä Agritekin valtuuttama Huoltopalvelu Tienarin varaosamyymälä sekä huolto.</p>

<p>"Merkittävä myyntialueen laajennus ja uusi Case IH -edustus antavat vankan pohjan kehittää liiketoimintaamme ja kasvattaa myyntiämme. Voimme entistä suuremmin voimavaroin parantaa palveluamme ja lisätä tarjontaamme varsinkin erikoiskoneissa. Isommalla alueella on mahdollista panostaa kalliimpien koneiden vaatimaan osaamiseen", toteavat EP:n Kone ja Tarvikkeen<strong> Seppo</strong> ja <strong>Timo Rajahalme</strong>.</p>

<p>Pirkanmaalla EP:n Kone ja Tarvike voi tarjota pitkän osaamisensa ansiosta välittömästi poikkeuksellisen valmiin kokonaisuuden. Sekä uusissa koneissa että erityisesti käytetyissä saavutamme isommalla alueella selkeitä etuja myös asiakkaan näkökulmasta", sanoo Agritek Oy:n toimitusjohtaja <strong>Tomi Niemi</strong>.</p>



<div class="share-icons rs_skip">
<a href="mailto:?subject=Maatalouskoneiden myynti vahvistuu Pirkanmaalla&amp;body=http%3A%2F%2Fwww.koneviesti.fi%2Fuutiset%2Fartikkeli-1.215823" class="email">
<span class="fa fa-envelope fa-lg">
</span>
</a>
<a href="http://www.facebook.com/share.php" class="facebook" onclick="window.open('http://www.facebook.com/share.php?u=http://www.koneviesti.fi/uutiset/artikkeli-1.215823', 'facebook', 'toolbar=no,width=700,height=400'); return false;">
<span class="fa fa-facebook fa-2x">
</span>
</a>
<a href="http://twitter.com/intent/tweet?text=Luen%20juuri%20artikkelia&url=http://www.koneviesti.fi/uutiset/artikkeli-1.215823" class="twitter" onclick="window.open('http://twitter.com/intent/tweet?text=Luen%20juuri%20artikkelia&url=http://www.koneviesti.fi/uutiset/artikkeli-1.215823', 'twitter', 'toolbar=no,width=1024,height=400'); return false;">
<span class="fa fa-twitter fa-2x">
</span>
</a>
</div>
</div>

<div class="fb-comments" data-href="http://www.koneviesti.fi/uutiset/artikkeli-1.215823" data-numposts="5"></div>
<div class="online-content row">

<div class="col-xs-12">
<hr class="separator">
</div>
<div class="col-xs-12">
<div class="list-item boxed">
<div class="simple-list rs_skip related-articles">
<h3>Aiheeseen liittyvät uutiset</h3>
<ul>
<li>
<div class="date">

</div>
                  <a href="/artikkelit/artikkeli-1.208292">New Holland CX uudistuu</a>
</li>
<li>
<div class="date">

</div>
                  <a href="/uutiset/agritek-oy-uudistaa-myyntiverkostoaan-satakunnassa-1.193159">Agritek Oy uudistaa myyntiverkostoaan Satakunnassa</a>
</li>
<li>
<div class="date">

</div>
                  <a href="/uutiset/logsetille-merkitt%C3%A4v%C3%A4t-j%C3%A4lleenmyyntisopimukset-usa-n-alueelle-1.190503">Logsetille merkittävät jälleenmyyntisopimukset USA:n alueelle</a>
</li>
<li>
<div class="date">

</div>
                  <a href="/artikkelit/new-holland-t7-165-s-1.189351">New Holland T7.165 S</a>
</li>
<li>
<div class="date">

</div>
                  <a href="/artikkelit/new-holland-t6-175-autocommand-1.179483">New Holland T6.175 AutoCommand</a>
</li>
<li>
<div class="date">

</div>
                  <a href="/artikkelit/150-hevosvoimaiset-traktorit-vertailussa-1.179488">150-hevosvoimaiset traktorit vertailussa</a>
</li>
</ul>
<p class="arrow-link">
<i class="fa fa-arrow-right"></i>
<a href="/arkisto">Arkistoon</a>
</p>
</div>
</div>
</div>


</div>
</div>
</div>
</div>

<div class="col-xs-12 col-md-4">
<div class="row rs_skip">
          		    

<!-- most read articles -->
<div class="col-xs-12 col-sm-6 col-md-12">
<div class="list-item boxed">
<div class="simple-list most-read-articles">
    <h3>Luetuimmat uutiset</h3>
    <ul>
                <li>
                              <div class="date">23.11.2017</div>
<a href="/uutiset/artikkeli-1.214564">Zetor teki jättikaupan Venäjälle</a>
                    </li>
                      <li>
                              <div class="date">20.10.2015</div>
<a href="/uutiset/cf-moto-saapuu-suomeen-1.130457">CF Moto saapuu Suomeen</a>
                    </li>
                      <li>
                              <div class="date">6.10.2017</div>
<a href="/uutiset/unimog-traktori-1.208632">Unimog-traktori</a>
                    </li>
                      <li>
                              <div class="date">27.11.2017</div>
<a href="/uutiset/artikkeli-1.214997">Rotatorille uusi toimitusjohtaja</a>
                    </li>
                      <li>
                              <div class="date">30.11.2017</div>
<a href="/uutiset/artikkeli-1.215700">Uusia malleja John Deereltä</a>
                    </li>
                    </ul>
  </div>
</div>
</div>
	
	<script type="text/javascript">
	smBanner = mdBanner = lgBanner = false;
	
			 mdBanner = true;
			 lgBanner = true;
	
    if ((($(window).width() > 1200) && (lgBanner)) ||
       (($(window).width() < 1199) && ($(window).width() > 767) && (mdBanner)) ||
       (($(window).width() < 768) && (smBanner)))
    	{
		    var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
		    var uri = protocol + '://adsby.improveads.fi/imp?z=6574&rnd=' + new String (Math.random()).substring (2, 11);
		    document.write('<div class="col-xs-12 ad"><sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript></div>');
		}
		</script>
			
	<script type="text/javascript">
	smBanner = mdBanner = lgBanner = false;
	
		 smBanner = true;
			
    if ((($(window).width() > 1200) && (lgBanner)) ||
       (($(window).width() < 1199) && ($(window).width() > 767) && (mdBanner)) ||
       (($(window).width() < 768) && (smBanner)))
    	{
		    var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
		    var uri = protocol + '://adsby.improveads.fi/imp?z=6580&rnd=' + new String (Math.random()).substring (2, 11);
		    document.write('<div class="col-xs-12 ad"><sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript></div>');
		}
		</script>
		</div>
</div>
            
            </div>
            <!-- // end mainrow -->


        </div>
        <!-- // content wrapper -->

                    
                          	
        <!-- ======= Footer begins ======= -->
        <footer class="footer-wrapper">
            <div class="row">

                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2">
                    <div class="footer-content">
                          <h4>Koneviesti</h4>
<ul class="footer-links">
  <li class="phone">020 413 2110</li>
  <li class="place">PL 440
    <br />Simonkatu 6
    <br/>00101 Helsinki</li>
  <li class="email">
    <a href="mailto:newsdesk(at)koneviesti.fi">newsdesk(at)koneviesti.fi</a>
  </li>
  <li class="icon-arrow order"><a href="http://koneviesti.viestilehdet.fi/order/tilauksen-tiedot" target=new>Tilaa lehti</a>
  </li>
  <br>
  <li>
    <a href="http://www.viestilehdet.fi/asiakas_ja_markkinointirekisteriseloste.html" target=new>Asiakas- ja markkinointirekisteriseloste</a>
    <a href="http://www.viestilehdet.fi/tietosuojaseloste.html" target=new>Tietosuojaseloste</a>
  </li>
</ul>





    
                    </div>
                </div>
                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2">
                    <div class="footer-content">
                          <h4>Asiakaspalvelu</h4>
  <ul class="footer-links">
             
                <li class="icon-arrow">
            <a href="/palvelut/asiakaspalvelu/tuotteet-ja-palvelut">Tuotteet ja palvelut</a>
        </li>
                    
                <li class="icon-arrow">
            <a href="/palvelut/asiakaspalvelu/ohjeita">Ohjeita</a>
        </li>
                    
              <li class="icon-arrow">          <a href="https://response.questback.com/viestilehdetoy/kg74hdct1h" target="_blank">Ota yhteyttä tilaajapalveluun </a>
      </li>
           </ul>
                    </div>
                </div>
                <!-- clear -->
                <div class="clearfix visible-sm-block"></div>

                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2">
                    <div class="footer-content">
                          <h4>Mediamyynti</h4>
  <ul class="footer-links">
             
                <li class="icon-arrow">
            <a href="/palvelut/mediamyynti/mediatiedot">Mediatiedot</a>
        </li>
                    
                <li class="icon-arrow">
            <a href="/palvelut/mediamyynti/ilmestymisp%C3%A4iv%C3%A4t">Ilmestymispäivät</a>
        </li>
                    
                <li class="icon-arrow">
            <a href="/palvelut/mediamyynti/teemat">Teemat</a>
        </li>
                    
                <li class="icon-arrow">
            <a href="/palvelut/mediamyynti/ilmoitushinnat-ja-aineistot">Ilmoitushinnat ja -aineistot</a>
        </li>
                    
                <li class="icon-arrow">
            <a href="/palvelut/mediamyynti/verkkomainonta">Verkkomainonta</a>
        </li>
                    
                <li class="icon-arrow">
            <a href="/palvelut/mediamyynti/ota-yhteytt%C3%A4">Ota yhteyttä</a>
        </li>
           </ul>
                    </div>
                </div>
                <!-- clear for tablet -->
                <div class="clearfix visible-md-block"></div>

                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2">
                    <div class="footer-content">
                          <h4>Yhteystiedot</h4>
  <ul class="footer-links">
             
                <li class="icon-arrow">
            <a href="/palvelut/yhteystiedot/koneviestin-toimitus">Koneviestin toimitus</a>
        </li>
                    
              <li class="icon-arrow">          <a href="https://response.questback.com/viestilehdetoy/jbxu6ivldb" target="_blank">Ota yhteyttä toimitukseen</a>
      </li>
                    
              <li class="icon-arrow">          <a href="http://www.viestilehdet.fi/" target="_blank">Viestilehdet Oy</a>
      </li>
                    
                <li class="icon-arrow">
            <a href="/palvelut/yhteystiedot/briefly-in-english">Briefly in English</a>
        </li>
           </ul>
                    </div>
                </div>
                <!-- clear for tablet -->
                <div class="clearfix visible-sm-block"></div>

                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2">
                    <div class="footer-content">
                        <h4>Linkit</h4>
                        <ul class="footer-links">
                                                                                                                                          <li class="icon-arrow">          <a href="http://www.koneareena.fi/kv_urakointipalvelu/tarkka_haku" target="_blank">KV Urakointipalvelu</a>
      </li>
                                                                                                                <li class="icon-arrow">          <a href="http://www.koneareena.fi/" target="_blank">Koneareena</a>
      </li>
                                                                                                                <li class="icon-arrow">          <a href="http://www.maaseuduntulevaisuus.fi" target="_blank">Maaseudun Tulevaisuus</a>
      </li>
                                                                                                                <li class="icon-arrow">          <a href="http://www.maaseuduntulevaisuus.fi/kantri" target="_blank">Kantri</a>
      </li>
                                                                                                                <li class="icon-arrow">          <a href="http://www.aarrelehti.fi" target="_blank">Aarre</a>
      </li>
                                                                                                                <li class="icon-arrow">          <a href="http://www.suomalainenmaaseutu.fi/" target="_blank">Suomalainen Maaseutu</a>
      </li>
                                                                                                                <li class="icon-arrow">          <a href="http://www.maaseuduntulevaisuus.fi/ymp%C3%A4rist%C3%B6/s%C3%A4%C3%A4palvelu" target="_blank">Sääpalvelu</a>
      </li>
                                                                              </ul>
                    </div>
                </div>
                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-2">
                    <div class="footer-content">
                        <p>&copy; Koneviesti 2017</p>
                    </div>
                </div>
            </div>
            <!-- /row -->
        </footer>                    <script>
  var config = {
    "api": "https://vipadmin.viestilehdet.fi/api",
    "product": "11",
    "theme": "koneviesti",
    "ipAccess": {
      "content": "<p><strong>[HEADING]</strong></p><p>on tarjonnut sinulle mahdollisuuden k\u00e4ytt\u00e4\u00e4 t\u00e4m\u00e4n sivuston sis\u00e4lt\u00f6\u00e4 ilman kirjautumista.</p><p><a href=\'/oauth/login?site=Koneviesti.d&iplogin=true\' class=\'button\'>K\u00e4yt\u00e4 lukuoikeutta</a></p><hr><p>Voit halutessasi jatkaa sivuston k\u00e4ytt\u00f6\u00e4 ja <a href=\'/oauth/login?site=Koneviesti.d\'>kirjautua tarvittaessa sis\u00e4\u00e4n</a> henkil\u00f6kohtaisella k\u00e4ytt\u00e4j\u00e4tunnuksellasi.</p></p>"
    },
    "key": "user_role"
  };
  vipa.init(config);
</script>
        
                  </div>
    <!-- / container ends -->
    <!-- Off-page elements: -->
    <a href="#top" id="back-to-top" title="takaisin ylös"></a>

    <!-- loginmodal -->
    <div class="modal fade" id="logoutModal" tabindex="-1" role="dialog" aria-labelledby="signInLabel" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <form action="index.html">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                        <h4 class="modal-title" id="signInLabel">Olet kirjautumassa ulos</h4>
                    </div>
                    <div class="modal-body">
                        <div class="form-group">
                            <p>Olet kirjautumassa ulos. Haluatko jatkaa?</p>
                        </div>
                        <div class="form-group">
                            <button type="submit" class="btn btn-default login-button">Kirjaudu ulos</button>
                            <button type="button" class="btn btn-danger cancel-button" data-dismiss="modal" aria-hidden="true">peruuta
                            </button>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
    <!-- /loginModal -->


        
    <!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script> -->
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/polopoly_fs/3.352150!/js/koneviesti.js"></script>
    <script src="/polopoly_fs/3.352150!/js/bootstrap.min.js"></script>
    <script>
            new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                57 : 'w=57&$w=de6dc3d' ,                                    90 : 'w=90&$w=739cab5' ,                                    188 : 'w=188&$w=2adc669' ,                                    360 : 'w=360&$w=1071b2b' ,                                    750 : 'w=750&$w=a1569b8' ,                                                                114 : 'w=114&$w=8abccd2' ,                                    180 : 'w=180&$w=0d661d8' ,                                    376 : 'w=376&$w=96744fe' ,                                    720 : 'w=720&$w=3b33d2d' ,                                    1500 : 'w=1500&$w=f075b93'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [57, 90, 188, 360, 750]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
    </script>

      
                          <script type="text/javascript" src="/polopoly_fs/3.352201.1460860901!/autosize.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.352198.1460860895!/video.js"></script>
                          <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId : '',
        xfbml : true,
        cookie : true,
        status : true,
        version : 'v2.1'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>


        <script src="/polopoly_fs/3.352150!/js/lw-loader.min.js"></script>

                <div>
              <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.215823&amp;d=/2.1158/2.1145';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>          </div>
    <script type="text/javascript">
      if (document.cookie.indexOf('user_role') >= 0) {
        if ((document.cookie.indexOf('user_role=nonuser_') >= 0) || (document.cookie.indexOf('user_role="nonuser_') >= 0)) {
            $(".user-settings").addClass("hidden");
        } else {
            $(".user-settings").removeClass("hidden");
        }
        $(".is-logged-out").addClass("hidden");
        $(".is-logged-in").removeClass("hidden");
      } else {
        $(".is-logged-in").addClass("hidden");
        $(".is-logged-out").removeClass("hidden");
      }
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
        { (i[r].q=i[r].q||[]).push(arguments)}
        ,i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-2599773-3', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript" src="http://f1-eu.readspeaker.com/script/8682/ReadSpeaker.js?pids=embhl"></script>
    <script type="text/javascript" src="/js/spring.js"></script>
    <script type="text/javascript">
        var sp_e0 = {
            "s":"koneviesti",
            "cp":"aggregate",
            "url":document.location.href
        }
    spring.c(sp_e0);
    $(function() {
      var rsButton = $("#rs_link");
      if (rsButton.length > 0) {
        for(var i = 0; i < rsButton.length; i++) {
          rsButton[i].setAttribute("href", rsButton[i].getAttribute("data-href"));
        }
      }
    });
    </script>
    <noscript><img src="http://koneviesti.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>
</body>
</html>
